CM200T Vergaserproblem




...Fragen und Antworten zu den "kleinen"70er-Jahre CBs: CB/SS50, CB100, CB125, CB200, CB250

CM200T Vergaserproblem

Beitragvon alikante » Fr 24. Apr 2020, 11:15

Hallo Gemeinde,
ich bin der Marcus, wohne in der Nähe von Zwickau/Sachsen und fahre unter anderem eine Honda CM200T.

Die CM/CD scheinen nicht besonders verbreitet zu sein haben aber einige Gleichteile mit den kleinen CB Modellen - daher habe ich mich hier mal angemeldet.

Nun zu meinem technischen Problem bei dem Ihr mir evt. helfen könnt.

Das Maschinchen ist ein Gleichläufer mit 194ccm einer elektronischen CDI Zündung und nur einem Keihin Vergaser. Es gab das Modell mit 17PS@9000rpm und eine gedrosselte Version mit 10PS@7000rpm , Unterschied waren Nockenwelle und Vergaser(bedüsung). ( 17PS Keihin PD33A 42/110 ; 10PS Keihin PD33B 38/98 )
Meine war wohl mal eine 10PS hat aber eine 17PS Nockenwelle bekommen. Als ich Sie gekauft habe führ sie knappe 80kmh, durch Einbau der 110er Düse in den 10PS Vergaser schafft sie nun 100-110kmh. Soweit so gut nur "stinken" die Abgase vor allem im Standgas irgendwie nach altem Sprit, die Kiste ruckelt bei Konstantfahrt und im Standgas tourt sie manchmal etwas hoch auf.
Also hab ich mir nen originalen 17PS Vergaser gekauft diesen gereinigt, neue originale Düsen rein ( 42/110 ) und eingebaut. Nun ist aber schon beim Anlassen der Teufel los, die Kiste dreht hoch, die Abgaswolke schaut übel dreckig aus und beim geringsten Gasgeben knallt sie. Dem hochdrehen ist weder mit Standgas- noch Pilotschraube beizukommen, abgesprüht habe ich schon mit Bremsenreiniger konnte aber keine Falschluft finden. Auch die Steuerzeiten habe ich nach Handbuch überprüft.
Ich bin etwas ratlos was sowohl den Gestank als auch das unvermittelte hochdrehen angeht.

mfg Marcus
alikante
 
Beiträge: 16
Registriert: Fr 24. Apr 2020, 08:28

von Anzeige » Fr 24. Apr 2020, 11:15

Anzeige
 

Re: CM200T Vergaserproblem

Beitragvon andijott » Fr 24. Apr 2020, 21:40

Hallo Marcus,

herzlich willkommen hier!

du solltest als erstes unbedingt versuchen, ein Wekstatthandbuch zu bekommen. Damit würde ich penibel jede Düse mit den Werksangaben vergleichen, außerdem den Schwimmstand messen und alle Einstellungen vornehmen.
Gruß
Andi J
www.CB100.de
andijott
 
Beiträge: 265
Registriert: Di 5. Feb 2013, 19:13

Re: CM200T Vergaserproblem

Beitragvon alikante » Sa 25. Apr 2020, 08:21

Hallo Andi,

danke für Deine Antwort. Das Werkstatthandbuch habe ich, die Hauptdüse ist neu und entspricht dem Handbuch, Leerlaufdüse ist fest im Vergasergehäuse eingepresst.
Den Schwimmerstand habe ich noch nicht geprüft, das werde ich als nächstes tun.

mfg
alikante
 
Beiträge: 16
Registriert: Fr 24. Apr 2020, 08:28

Re: CM200T Vergaserproblem

Beitragvon gruzzel » Sa 25. Apr 2020, 10:44

Moin,

würde auch die Tipps von Andy kontrollieren und dann mal ohne
Luftfilter probieren. Hört sich alles nach viel zu fett oder falscher
Zündung an. Wie sehen denn die Kerzen aus?

:?:

Marco
gruzzel
 
Beiträge: 478
Registriert: Mo 8. Jun 2015, 18:59

Re: CM200T Vergaserproblem

Beitragvon alikante » Do 30. Apr 2020, 08:58

Moin,

das Problem mit dem Vergaser ist erstmal in den Hintergrund getreten weil mir die Kupplung Sorgen bereitet. Sie ruckt beim schalten, am schlimmsten beim anfahren wenn die die Kiste richtig warm ist.

dazu hab ich auch ein kleines Video gemacht

17268950nx52583/technik-f3/kupplungsproblem-cm200-t184.html

mfg
alikante
 
Beiträge: 16
Registriert: Fr 24. Apr 2020, 08:28

Re: CM200T Vergaserproblem

Beitragvon alikante » So 31. Mai 2020, 08:32

Moin Gemeinde,

ein kleines Update zur Vergaserproblematik.

Ich bin nun einige hundert Kilometer mit einer 105er Hauptdüse gefahren.
- Durchzug passt,
- Endgeschwindigkeit ist 10kmh zu wenig,
- starten im kalten Zustand problemlos ohne Choke
- Verbrauch 6Liter/100km !!!
- stinkt nach wie vor

Mit 110er Hauptdüse fängt die Kiste ab 3/4Gas an zu ruckeln.
Die Funktion der Pilotschraube ( Leerlaufluft ) passt nicht zum Handbuch. Die Schraube ist ca. 2 Umdrehungen draussen, wenn ich sie hineindrehe wird die Leerlaufdrehzahl höher - laut Buch ist es andersrum.

mfg
alikante
 
Beiträge: 16
Registriert: Fr 24. Apr 2020, 08:28

Re: CM200T Vergaserproblem

Beitragvon holgonda » So 31. Mai 2020, 20:23

Hallo ,
bist du dir sicher , das da eine 17 PS Nocke eingebaut ist ? .
Hatte selbst vor Jahren eine CM 185 mit 17 PS , und die war richtig flott .
Letzter auf der Autobahn
holgonda
 
Beiträge: 108
Registriert: Di 29. Jan 2013, 00:04

Re: CM200T Vergaserproblem

Beitragvon alikante » Mo 1. Jun 2020, 08:02

Moin,

ja 17PS Nocke ist drin. Mit Rückenwind werdens auch die 120kmh auf der Geraden, bei der 10PS Variante ist nach allem was ich gelesen habe unter 100kmh Schluss.

mfg
alikante
 
Beiträge: 16
Registriert: Fr 24. Apr 2020, 08:28

Re: CM200T Vergaserproblem

Beitragvon andijott » Mo 1. Jun 2020, 14:53

Schwimmerstand kontrolliert? Mal ne 100er Düse probieren?
Gruß
Andi J
www.CB100.de
andijott
 
Beiträge: 265
Registriert: Di 5. Feb 2013, 19:13

Re: CM200T Vergaserproblem

Beitragvon alikante » Mi 3. Jun 2020, 19:29

Moin,

Schwimmerstand ist Top. Ich bin noch am testen mit 100er und 105er Düse.

Was gibt es für Optionen wenns gar nicht will ? Also welche Vergaser würdet Ihr empfehlen für die Kiste? Der Originale ist ja ein 20mm Rundschieber, der Nachbau hat fast 22mm.
Welches aktuelle Modell würde nach Eurer Erfahrung die 2Töpfe mit zusammen 194ccm bei 17PS@9.000rpm optimal befeuern können?

mfg
alikante
 
Beiträge: 16
Registriert: Fr 24. Apr 2020, 08:28

Nächste

TAGS

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron